ghostscript-9.05nb15

Basic Info:

Meta-package for installing the preferred ghostscript version

homepage:
license:
install size: 0
build date: 2019-01-30 18:08:39 +0000
package file: ghostscript-9.05nb15.tgz
package size: 1310

Description:

Ghostscript is the well-known PostScript interpreter which is available for
all common and most esoteric platforms and supports many different printers
and some displays.

This is a meta-package for installing the preferred ghostscript version.

Provides:

Requires:

Depends:

ghostscript-agpl-[0-9]*

Package List

File NameDateSize