p5-CPAN-Meta-Check-0.014nb1

Basic Info:

Perl module to verify requirements in a CPAN::Meta object

homepage: http://search.cpan.org/dist/CPAN-Meta-Check/
license: gnu-gpl-v2 OR artistic
install size: 9101
build date: 2017-11-09 20:50:31 +0000
package file: p5-CPAN-Meta-Check-0.014nb1.tgz
package size: 7014

Description:

CPAN::Meta::Check verifies if requirements described in a CPAN::Meta
object are present.

Homepage:
http://search.cpan.org/dist/CPAN-Meta-Check/

Provides:

Requires:

Depends:

perl>=5.26.0<5.28.0

Package List

File NameDateSize
lib/perl5/vendor_perl/5.26.0/CPAN/Meta/Check.pm2016-11-25 05:094292 bytes
lib/perl5/vendor_perl/5.26.0/x86_64-linux-thread-multi/auto/CPAN/Meta/Check/.packlist2017-11-09 13:50111 bytes
lib/perl5/vendor_perl/man/man3/CPAN::Meta::Check.32017-11-09 13:504698 bytes